Especial: De Excel a Calc

¿Dónde encuentro la pestaña "Revisar" para proteger la hoja?

Regresar a la Categoría
Si usas la interfaz clásica, las opciones de protección y candados no están en "Datos", sino en otro menú principal.

Guía Paso a Paso

1

El rediseño clásico

Si no usas la interfaz de "Pestañas" en Calc, te volverás loco buscando la pestaña "Revisar" de Excel para proteger tu libro.

Paso 1
2

Ubicación en LibreOffice

Todas las herramientas de candados están agrupadas lógicamente en el menú "Herramientas".

Paso 2
3

Proteger y Compartir

Ve a Herramientas > Proteger hoja, o Herramientas > Proteger libro de cálculo.

Paso 3
4

Auditoría

Si buscas las herramientas de "Seguimiento de cambios" (Track changes), en Calc están ubicadas en el menú Editar > Seguir cambios.

Paso 4

¿Te ha sido útil este artículo?

Consultar con IA de LBS
Regresar a la Categoría Centro de Ayuda